Comme vous avez pu l’apprendre, une faille de sécurité particulièrement inquiétante a été détectée le 9 décembre dernier dans la librairie Log4j et confirmée par l’Agence Nationale de la Sécurité des Systèmes d’Information (ANSSI)
https://www.cert.ssi.gouv.fr/alerte/CERTFR-2021-ALE-022/

Nous avons vérifiés, en interne et auprès de nos partenaires, le fonctionnement des différents programmes vous concernant.

– Nos sites internet www.autofluid.fr et www.traceocad.fr
– Nos logiciels (la suite AUTOFLUID et RVT-Connect)
– La gestion de la protection des logiciels physique et numérique
– La prise en main par Teamviewer lors de hotline

Nous avons pu déterminer que TRACEOCAD et les éléments que nous mettons à votre disposition n’ont pas été affecté par cette vulnérabilité.

Vous pouvez donc continuer à utiliser l’ensemble de nos outils sereinement.

Partager cet article :